LASER_oneXM

Level 31
Verified
Fusion six of which were rated critical.

The Flash Player issue, CVE-2018-15967, fixes a privilege escalation vulnerability that if exploite could lead to information disclosure, Adobe reported. It impacts Adobe Flash Player Desktop Runtime versions 0.0.0.154 and earlier for Windows, macOS, Linux and Chrome OS, Adobe Flash Player for Google Chrome versions 30.0.0.154 and earlier for Windows, macOS, Linux and Chrome OS and Adobe Flash Player for Microsoft Edge and Internet Explorer 11 versions 30.0.0.154 and earlier for Windows 10 and 8.1.

Cold Fusion’s critical issues were CVE-2018-15965, CVE-2018-15957, CVE-2018-15958, CVE-2018-15959, CVE-2018-15961 and CVE-2018-15960, according to the company.