Status
Not open for further replies.

Wingman

Level 4
SEP 12.1 RU6 MP6 and earlier as well as SEP 14.1 MP1 are vulnerable as per CVE-2016-9093, CVE-2016-9094

Users running SEP 12.1 are advised to upgrade to SEP12.1 RU6 MP7. Users running SEP 14.1 are advised to update to SEP 14.1 MP1
 
Status
Not open for further replies.
Top